<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.footballshoot.com/xmlrpc.php">
	<title>Chelsea keen on Anthony Martial as Eden Hazard replacement | FootballShoot.com</title>

<!-- All in One SEO Pack 2.7.2 by Michael Torbert of Semper Fi Web Design[539,630] -->
<meta name="keywords"  content="anthony martial,chelsea,english premier league,france,manchester united" />

<link rel="canonical" href="http://www.footballshoot.com/2018/07/chelsea-keen-on-anthony-martial-as-eden-hazard-replacement/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-27975080-3', { 'cookieDomain': 'footballshoot.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FootballShoot.com &raquo; Feed" href="http://www.footballshoot.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FootballShoot.com &raquo; Comments Feed" href="http://www.footballshoot.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.footballshoot.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.footballshoot.com/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='reach-style-css'  href='http://www.footballshoot.com/wp-content/themes/reach/css/main.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-frontend-css'  href='http://www.footballshoot.com/wp-content/plugins/easy-custom-auto-excerpt/assets/style-frontend.css?ver=2.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-buttonskin-none-css'  href='http://www.footballshoot.com/wp-content/plugins/easy-custom-auto-excerpt/buttons/ecae-buttonskin-none.css?ver=2.4.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.footballshoot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.footballshoot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.footballshoot.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.footballshoot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.footballshoot.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Done Deal: Liverpool sign Alisson Becker from AS Roma' href='http://www.footballshoot.com/2018/07/liverpool-sign-alisson-becker/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://www.footballshoot.com/?p=3995' />
<link rel="alternate" type="application/json+oembed" href="http://www.footballshoot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.footballshoot.com%2F2018%2F07%2Fchelsea-keen-on-anthony-martial-as-eden-hazard-replacement%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.footballshoot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.footballshoot.com%2F2018%2F07%2Fchelsea-keen-on-anthony-martial-as-eden-hazard-replacement%2F&#038;format=xml" />
<meta property="fb:app_id" content="333656143399059"/><style>@media screen and (min-width: 50em) {
	.site-navigation{ 
		margin-top: 49px;
		margin-top: 4.9rem;
		max-width: -webkit-calc(100% - 33.9rem);
		max-width: -moz-calc(100% - 33.9rem);
		max-width: calc(100% - 33.9rem);
	} 
}</style>
	<style id="customizer-styles" media="all" type="text/css">#custom-donation-amount-field.charitable-custom-donation-field-alone ::-webkit-input-placeholder, #custom-donation-amount-field.charitable-custom-donation-field-alone ::-moz-placeholder, #custom-donation-amount-field.charitable-custom-donation-field-alone :-ms-input-placeholder { color:#3b4244; }body, #custom-donation-amount-field.charitable-custom-donation-field-alone { background-color:#3b4244; }#charitable-donation-form .donation-amounts .donation-amount { border-color:#3b4244; }.with-icon::before, body, button:hover,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover, .menu-site a, .button:hover, .button-alt,.button-secondary,.button.button-alt,.button.button-secondary, .modal .block-title, .modal-close:before, .meta a, #submit, .widget.widget_campaign_creator_widget .creator-profile-link a:hover, .campaigns-grid .campaign-description, .campaigns-grid .campaign-stats, .charitable-donation-form .charitable-form-field .button, #charitable-donation-form .donation-amounts .donation-amount, #custom-donation-amount-field.charitable-custom-donation-field-alone input, body.user-dashboard .charitable-submit-field .button, .charitable-form-field-editor .mce-btn button, .charitable-repeatable-form-field-table .remove:before, .charitable-repeatable-form-field-table .add-row.button, .share-widget .modal,.share-widget .modal .block-title, .user-post-actions a, div.printfriendly a,div.printfriendly a:link, div.printfriendly a:visited, body.events-single .tribe-events-tickets .tickets_price, body.events-single .tribe-events-tickets .tickets_name, #tribe-events .tribe-events-button { color:#0a0909; }button,input[type='button'],input[type='reset'],input[type='submit'], .button, .button-alt:hover,.button-secondary:hover,.button.button-alt:hover,.button.button-secondary:hover, #submit:hover, .widget.widget_campaign_creator_widget .creator-profile-link a, .charitable-donation-form .charitable-form-field .button:hover, #charitable-donation-form .donation-amounts .donation-amount.selected, #charitable-donation-form .donation-amounts .donation-amount:hover, body.user-dashboard .charitable-submit-field .button:hover, #tribe-events .tribe-events-button:hover { background-color:#0a0909; }button,input[type='button'],input[type='reset'],input[type='submit'], button:hover,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover, .button, .button:hover, .button-alt,.button-secondary,.button.button-alt,.button.button-secondary, #submit, .widget.widget_campaign_creator_widget .creator-profile-link a, .widget.widget_campaign_creator_widget .creator-profile-link a:hover, .charitable-donation-form .charitable-form-field .button, #charitable-donation-form .donation-amounts .donation-amount.selected, #charitable-donation-form .donation-amounts .donation-amount:hover, body.user-dashboard .charitable-submit-field .button, .charitable-repeatable-form-field-table .add-row.button, #tribe-events .tribe-events-button { border-color:#0a0909; }.shadow-wrapper::before { border-right-color:#0a0909; }.shadow-wrapper::after { border-left-color:#0a0909; };.social a, .account-links a, .account-links a:before, .account-links .button.button-alt { color:#a8d0ed; }#site-footer, #site-footer a { color:#ffffff; }body { background-image:url("http://www.footballshoot.com/wp-content/uploads/2016/08/bgf.jpg"); background-repeat:repeat; }</style><link rel="icon" href="http://www.footballshoot.com/wp-content/uploads/2016/08/cropped-footballshoot-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.footballshoot.com/wp-content/uploads/2016/08/cropped-footballshoot-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.footballshoot.com/wp-content/uploads/2016/08/cropped-footballshoot-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.footballshoot.com/wp-content/uploads/2016/08/cropped-footballshoot-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-3995 single-format-standard layout-boxed">
	<div id="page" class="hfeed site-container">
		<div class="layout-wrapper">
			<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
			<ul class="social">
				<li>
				<a class="twitter" href="https://twitter.com/FootyShoot"><i class="icon-twitter"></i></a>
			</li>
					<li>
				<a class="google-plus" href="https://plus.google.com/+Footballshootblog"><i class="icon-google-plus"></i></a>
			</li>
					<li>
				<a class="facebook" href="https://facebook.com/FootyShoot"><i class="icon-facebook"></i></a>
			</li>
		</ul><!-- .social -->
					</div><!-- .layout-wrapper -->
		<div class="body-wrapper">
			<header id="header" class="cf site-header">
				<div class="layout-wrapper">
					<div class="site-branding site-identity">
						<div class="site-title "><a href="http://www.footballshoot.com" title="Go to homepage">FootballShoot.com</a></div><div class="site-tagline ">Football Transfer News and More...!</div>					
					</div><!-- .site-branding -->
					<nav class="site-navigation">		
						<a class="menu-toggle menu-button toggle-button" aria-controls="primary-navigation" aria-expanded="false"></a>
						<ul id="primary-navigation" class="menu menu-site responsive_menu"><li id="menu-item-2830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2830"><a href="http://www.footballshoot.com/">Home</a></li>
<li id="menu-item-2756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2756"><a href="http://www.footballshoot.com/category/english-premier-league/">Premier League</a></li>
<li id="menu-item-2757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2757"><a href="http://www.footballshoot.com/category/la-liga/">La Liga</a></li>
<li id="menu-item-2753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2753"><a href="http://www.footballshoot.com/category/bundesliga/">Bundesliga</a></li>
<li id="menu-item-2755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2755"><a href="http://www.footballshoot.com/category/serie-a/">Serie A</a></li>
<li id="menu-item-2754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2754"><a href="http://www.footballshoot.com/category/ligue-1/">Ligue 1</a></li>
<li id="menu-item-2758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2758"><a href="http://www.footballshoot.com/contact-us/">Contact</a></li>
</ul>				    </nav><!-- .site-navigation -->
				</div><!-- .layout-wrapper -->
			</header><!-- #header -->
<main id="main" class="site-main site-content cf">  
	<div class="layout-wrapper">
		<div id="primary" class="content-area ">  
			<article id="post-3995" class="post-3995 post type-post status-publish format-standard has-post-thumbnail hentry category-chelsea category-english-premier-league category-france category-manchester-united tag-anthony-martial">
	
	<header class="banner">
		<div class="shadow-wrapper">
			<h1 class="banner-title">Chelsea keen on Anthony Martial as Eden Hazard replacement</h1>
					</div>
	</header><!-- .banner -->

	<div class="block entry-block">
		 
	<div class="featured-image">

		
			<img width="820" height="300" src="http://www.footballshoot.com/wp-content/uploads/2015/09/chelsea-stamford-bridge.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.footballshoot.com/wp-content/uploads/2015/09/chelsea-stamford-bridge.jpg 820w, http://www.footballshoot.com/wp-content/uploads/2015/09/chelsea-stamford-bridge-300x110.jpg 300w" sizes="(max-width: 820px) 100vw, 820px" /> 
			
		
	</div>
		<div class="entry cf">				
			<p>Chelsea have emerged as rumoured suitors for Anthony Martial from Manchester United this summer, say The Times, as quoted by <a href="https://metro.co.uk/2018/07/22/chelsea-working-deal-manchester-united-ace-anthony-martial-replace-eden-hazard-7745079/" target="_blank" rel="noopener">Metro</a>.</p>
<p>The Blues are keen on signing the France international if Eden Hazard leaves the club this summer.</p>
<p>The west London outfit are looking into the possibility of signing Martial from United this summer as the uncertainty about Hazard’s future continues.</p>
<p><img src="https://pbs.twimg.com/media/Dh-9jSHXUAE6Rc3.jpg" /></p>
<p>The Belgian has long been linked with a transfer to La Liga giants Real Madrid and that rumours have heightened further this summer after the Blues missed out on next season’s Champions League.</p>
<p>Los Blancos are thought to be in the race to sign the 27-year-old forward, who has two years left on his current contract at Stamford Bridge.</p>
<p>Meanwhile, Chelsea have already prepared for the possibility of losing Hazard this summer by weighing up a move for the 22-year-old striker Anthony Martial.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.footballshoot.com/2018/07/chelsea-keen-on-anthony-martial-as-eden-hazard-replacement/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.footballshoot.com/2018/07/chelsea-keen-on-anthony-martial-as-eden-hazard-replacement/" data-numposts="5" data-width="450" data-colorscheme="light"></div>		</div><!-- .entry -->
		<p class="meta meta-byline center">
	Posted on <time><a href="http://www.footballshoot.com/2018/07/chelsea-keen-on-anthony-martial-as-eden-hazard-replacement/">July 23, 2018</a></time> by <a href="http://www.footballshoot.com/author/admin/">Sammy Jakes</a>.</p>

<div class="meta meta-taxonomy">
	<p class="center">
					<span class="categories with-icon" data-icon="&#xf02c;"><a href="http://www.footballshoot.com/category/chelsea/" rel="category tag">Chelsea</a>, <a href="http://www.footballshoot.com/category/english-premier-league/" rel="category tag">English Premier League</a>, <a href="http://www.footballshoot.com/category/france/" rel="category tag">France</a>, <a href="http://www.footballshoot.com/category/manchester-united/" rel="category tag">Manchester United</a></span>
		
					<span class="tags with-icon" data-icon="&#xf15b;"><a href="http://www.footballshoot.com/tag/anthony-martial/" rel="tag">Anthony Martial</a></span>
			</p>
</div>
	</div><!-- .entry-block -->
</article><!-- post-3995 -->
  
		</div><!-- #primary -->

		<div id="secondary" class="widget-area sidebar" role="complementary">
	<aside id="search-4" class="widget cf widget_search"><form role="search" method="get" class="search-form" action="http://www.footballshoot.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	</label>
	<button class="search-submit icon" value="Search" data-icon="&#xf002;"></button>
</form>
</aside>		<aside id="recent-posts-6" class="widget cf widget_recent_entries">		<div class="title-wrapper"><h4 class="widget-title">Recent Posts</h4></div>		<ul>
											<li>
					<a href="http://www.footballshoot.com/2018/07/chelsea-keen-on-anthony-martial-as-eden-hazard-replacement/">Chelsea keen on Anthony Martial as Eden Hazard replacement</a>
									</li>
											<li>
					<a href="http://www.footballshoot.com/2018/07/liverpool-sign-alisson-becker/">Done Deal: Liverpool sign Alisson Becker from AS Roma</a>
									</li>
											<li>
					<a href="http://www.footballshoot.com/2018/07/trainers-from-adidas-sobakov-football-culture/">The brand-new trainers from Adidas “Sobakov” association with football culture</a>
									</li>
											<li>
					<a href="http://www.footballshoot.com/2018/07/man-united-hoping-to-snap-up-leonardo-bonucci/">Man United hoping to snap up Leonardo Bonucci</a>
									</li>
											<li>
					<a href="http://www.footballshoot.com/2018/07/fulham-join-race-for-21-year-old-midfielder/">Fulham join race for 21-year-old midfielder</a>
									</li>
											<li>
					<a href="http://www.footballshoot.com/2018/07/arsenal-in-advanced-talks-to-sign-steven-nzonzi/">Arsenal in advanced talks to sign Steven N&#8217;Zonzi</a>
									</li>
											<li>
					<a href="http://www.footballshoot.com/2018/07/who-will-win-the-premier-league-title-next-season/">Who will win the Premier League title next season ?</a>
									</li>
											<li>
					<a href="http://www.footballshoot.com/2018/07/looking-ahead-at-the-2018-2019-premier-league-season/">Looking ahead at the 2018/2019 Premier League season</a>
									</li>
					</ul>
		</aside><aside id="text-10" class="widget cf widget_text">			<div class="textwidget"><a class="twitter-timeline" data-widget-id="704953212076318720">Tweets by @FootyShoot</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><aside id="tag_cloud-2" class="widget cf widget_tag_cloud"><div class="title-wrapper"><h4 class="widget-title">Tags</h4></div><div class="tagcloud"><a href="http://www.footballshoot.com/tag/alexis-sanchez/" class="tag-cloud-link tag-link-501 tag-link-position-1" style="font-size: 22pt;" aria-label="Alexis Sanchez (7 items)">Alexis Sanchez</a>
<a href="http://www.footballshoot.com/tag/alex-sandro/" class="tag-cloud-link tag-link-730 tag-link-position-2" style="font-size: 12pt;" aria-label="Alex Sandro (3 items)">Alex Sandro</a>
<a href="http://www.footballshoot.com/tag/alvaro-morata/" class="tag-cloud-link tag-link-666 tag-link-position-3" style="font-size: 12pt;" aria-label="Alvaro Morata (3 items)">Alvaro Morata</a>
<a href="http://www.footballshoot.com/tag/anthony-martial/" class="tag-cloud-link tag-link-774 tag-link-position-4" style="font-size: 12pt;" aria-label="Anthony Martial (3 items)">Anthony Martial</a>
<a href="http://www.footballshoot.com/tag/arda-turan/" class="tag-cloud-link tag-link-487 tag-link-position-5" style="font-size: 8pt;" aria-label="Arda Turan (2 items)">Arda Turan</a>
<a href="http://www.footballshoot.com/tag/arsene-wenger/" class="tag-cloud-link tag-link-544 tag-link-position-6" style="font-size: 12pt;" aria-label="Arsene Wenger (3 items)">Arsene Wenger</a>
<a href="http://www.footballshoot.com/tag/branislav-ivanovic/" class="tag-cloud-link tag-link-615 tag-link-position-7" style="font-size: 12pt;" aria-label="Branislav Ivanovic (3 items)">Branislav Ivanovic</a>
<a href="http://www.footballshoot.com/tag/carlo-ancelotti/" class="tag-cloud-link tag-link-536 tag-link-position-8" style="font-size: 12pt;" aria-label="Carlo Ancelotti (3 items)">Carlo Ancelotti</a>
<a href="http://www.footballshoot.com/tag/chris-smalling/" class="tag-cloud-link tag-link-545 tag-link-position-9" style="font-size: 8pt;" aria-label="Chris Smalling (2 items)">Chris Smalling</a>
<a href="http://www.footballshoot.com/tag/cristiano-ronaldo/" class="tag-cloud-link tag-link-494 tag-link-position-10" style="font-size: 12pt;" aria-label="Cristiano Ronaldo (3 items)">Cristiano Ronaldo</a>
<a href="http://www.footballshoot.com/tag/daniel-sturridge/" class="tag-cloud-link tag-link-624 tag-link-position-11" style="font-size: 12pt;" aria-label="Daniel Sturridge (3 items)">Daniel Sturridge</a>
<a href="http://www.footballshoot.com/tag/danilo/" class="tag-cloud-link tag-link-539 tag-link-position-12" style="font-size: 8pt;" aria-label="Danilo (2 items)">Danilo</a>
<a href="http://www.footballshoot.com/tag/danny-rose/" class="tag-cloud-link tag-link-735 tag-link-position-13" style="font-size: 12pt;" aria-label="Danny Rose (3 items)">Danny Rose</a>
<a href="http://www.footballshoot.com/tag/david-de-gea/" class="tag-cloud-link tag-link-603 tag-link-position-14" style="font-size: 15.3333333333pt;" aria-label="David de Gea (4 items)">David de Gea</a>
<a href="http://www.footballshoot.com/tag/edinson-cavani/" class="tag-cloud-link tag-link-540 tag-link-position-15" style="font-size: 8pt;" aria-label="Edinson Cavani (2 items)">Edinson Cavani</a>
<a href="http://www.footballshoot.com/tag/fabinho/" class="tag-cloud-link tag-link-554 tag-link-position-16" style="font-size: 12pt;" aria-label="Fabinho (3 items)">Fabinho</a>
<a href="http://www.footballshoot.com/tag/gareth-bale/" class="tag-cloud-link tag-link-513 tag-link-position-17" style="font-size: 22pt;" aria-label="Gareth Bale (7 items)">Gareth Bale</a>
<a href="http://www.footballshoot.com/tag/harry-kane/" class="tag-cloud-link tag-link-588 tag-link-position-18" style="font-size: 20.3333333333pt;" aria-label="Harry Kane (6 items)">Harry Kane</a>
<a href="http://www.footballshoot.com/tag/hector-bellerin/" class="tag-cloud-link tag-link-651 tag-link-position-19" style="font-size: 15.3333333333pt;" aria-label="Hector Bellerin (4 items)">Hector Bellerin</a>
<a href="http://www.footballshoot.com/tag/iker-casillas/" class="tag-cloud-link tag-link-498 tag-link-position-20" style="font-size: 8pt;" aria-label="Iker Casillas (2 items)">Iker Casillas</a>
<a href="http://www.footballshoot.com/tag/infographic/" class="tag-cloud-link tag-link-456 tag-link-position-21" style="font-size: 15.3333333333pt;" aria-label="Infographic (4 items)">Infographic</a>
<a href="http://www.footballshoot.com/tag/isco/" class="tag-cloud-link tag-link-643 tag-link-position-22" style="font-size: 15.3333333333pt;" aria-label="Isco (4 items)">Isco</a>
<a href="http://www.footballshoot.com/tag/james-rodriguez/" class="tag-cloud-link tag-link-644 tag-link-position-23" style="font-size: 18pt;" aria-label="James Rodriguez (5 items)">James Rodriguez</a>
<a href="http://www.footballshoot.com/tag/jesus-navas/" class="tag-cloud-link tag-link-358 tag-link-position-24" style="font-size: 8pt;" aria-label="Jesus Navas (2 items)">Jesus Navas</a>
<a href="http://www.footballshoot.com/tag/jose-mourinho/" class="tag-cloud-link tag-link-623 tag-link-position-25" style="font-size: 15.3333333333pt;" aria-label="Jose Mourinho (4 items)">Jose Mourinho</a>
<a href="http://www.footballshoot.com/tag/jurgen-klopp/" class="tag-cloud-link tag-link-543 tag-link-position-26" style="font-size: 12pt;" aria-label="Jurgen Klopp (3 items)">Jurgen Klopp</a>
<a href="http://www.footballshoot.com/tag/kevin-wimmer/" class="tag-cloud-link tag-link-532 tag-link-position-27" style="font-size: 8pt;" aria-label="Kevin Wimmer (2 items)">Kevin Wimmer</a>
<a href="http://www.footballshoot.com/tag/luis-suarez/" class="tag-cloud-link tag-link-484 tag-link-position-28" style="font-size: 8pt;" aria-label="Luis Suarez (2 items)">Luis Suarez</a>
<a href="http://www.footballshoot.com/tag/luke-shaw/" class="tag-cloud-link tag-link-642 tag-link-position-29" style="font-size: 15.3333333333pt;" aria-label="Luke Shaw (4 items)">Luke Shaw</a>
<a href="http://www.footballshoot.com/tag/mario-balotelli/" class="tag-cloud-link tag-link-673 tag-link-position-30" style="font-size: 12pt;" aria-label="Mario Balotelli (3 items)">Mario Balotelli</a>
<a href="http://www.footballshoot.com/tag/michael-carrick/" class="tag-cloud-link tag-link-594 tag-link-position-31" style="font-size: 12pt;" aria-label="Michael Carrick (3 items)">Michael Carrick</a>
<a href="http://www.footballshoot.com/tag/nabil-fekir/" class="tag-cloud-link tag-link-768 tag-link-position-32" style="font-size: 12pt;" aria-label="Nabil Fekir (3 items)">Nabil Fekir</a>
<a href="http://www.footballshoot.com/tag/paul-pogba/" class="tag-cloud-link tag-link-522 tag-link-position-33" style="font-size: 18pt;" aria-label="Paul Pogba (5 items)">Paul Pogba</a>
<a href="http://www.footballshoot.com/tag/petr-cech/" class="tag-cloud-link tag-link-509 tag-link-position-34" style="font-size: 8pt;" aria-label="Petr Cech (2 items)">Petr Cech</a>
<a href="http://www.footballshoot.com/tag/pierre-emerick-aubameyang/" class="tag-cloud-link tag-link-655 tag-link-position-35" style="font-size: 15.3333333333pt;" aria-label="Pierre-Emerick Aubameyang (4 items)">Pierre-Emerick Aubameyang</a>
<a href="http://www.footballshoot.com/tag/radamel-falcao/" class="tag-cloud-link tag-link-505 tag-link-position-36" style="font-size: 15.3333333333pt;" aria-label="Radamel Falcao (4 items)">Radamel Falcao</a>
<a href="http://www.footballshoot.com/tag/robert-lewandowski/" class="tag-cloud-link tag-link-610 tag-link-position-37" style="font-size: 12pt;" aria-label="Robert Lewandowski (3 items)">Robert Lewandowski</a>
<a href="http://www.footballshoot.com/tag/sergio-aguero/" class="tag-cloud-link tag-link-587 tag-link-position-38" style="font-size: 15.3333333333pt;" aria-label="Sergio Aguero (4 items)">Sergio Aguero</a>
<a href="http://www.footballshoot.com/tag/sergio-ramos/" class="tag-cloud-link tag-link-566 tag-link-position-39" style="font-size: 15.3333333333pt;" aria-label="Sergio Ramos (4 items)">Sergio Ramos</a>
<a href="http://www.footballshoot.com/tag/steven-gerrard/" class="tag-cloud-link tag-link-553 tag-link-position-40" style="font-size: 18pt;" aria-label="Steven Gerrard (5 items)">Steven Gerrard</a>
<a href="http://www.footballshoot.com/tag/thomas-muller/" class="tag-cloud-link tag-link-577 tag-link-position-41" style="font-size: 12pt;" aria-label="Thomas Muller (3 items)">Thomas Muller</a>
<a href="http://www.footballshoot.com/tag/wayne-rooney/" class="tag-cloud-link tag-link-607 tag-link-position-42" style="font-size: 12pt;" aria-label="Wayne Rooney (3 items)">Wayne Rooney</a>
<a href="http://www.footballshoot.com/tag/wilfried-zaha/" class="tag-cloud-link tag-link-526 tag-link-position-43" style="font-size: 8pt;" aria-label="Wilfried Zaha (2 items)">Wilfried Zaha</a>
<a href="http://www.footballshoot.com/tag/xherdan-shaqiri/" class="tag-cloud-link tag-link-593 tag-link-position-44" style="font-size: 12pt;" aria-label="Xherdan Shaqiri (3 items)">Xherdan Shaqiri</a>
<a href="http://www.footballshoot.com/tag/zlatan-ibrahimovic/" class="tag-cloud-link tag-link-648 tag-link-position-45" style="font-size: 20.3333333333pt;" aria-label="Zlatan Ibrahimovic (6 items)">Zlatan Ibrahimovic</a></div>
</aside></div><!-- #secondary -->
	</div><!-- .layout-wrapper -->
</main><!-- #main -->

		<!--</div>--><!-- #main -->
		<footer id="site-footer" role="contentinfo">
			<div class="layout-wrapper">
								<div id="colophon" class="no-widgets">
					<p class="footer-notice aligncenter">
	<a href="http://www.footballshoot.com">FootballShoot.com: Copyright 2018</a></p>
					
				</div><!-- #rockbottom -->	
			</div><!-- .layout-wrapper -->
		</footer><!-- #site-footer -->
	</div><!-- .body-wrapper -->
</div><!-- #page -->

<link href='//fonts.googleapis.com/css?family=Merriweather:400,400italic,700italic,700,300italic,300%7COswald:400,300' rel='stylesheet' type='text/css'><script type='text/javascript' src='http://www.footballshoot.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.footballshoot.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.footballshoot.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.footballshoot.com/wp-content/themes/reach/js/vendors/rrssb/rrssb.min.js?ver=1.0.12'></script>
<script type='text/javascript' src='http://www.footballshoot.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.footballshoot.com/wp-content/themes/reach/js/vendors/fitvids/jquery.fitvids.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.footballshoot.com/wp-content/themes/reach/js/vendors/leanmodal/jquery.leanModal.min.js?ver=1.0.12'></script>
<script type='text/javascript' src='http://www.footballshoot.com/wp-content/themes/reach/js/reach-lib.min.js?ver=1.0.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var REACH_VARS = {"primary_navigation_offset":{"top":"49","left":"339"},"ajaxurl":"http:\/\/www.footballshoot.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.footballshoot.com/wp-content/themes/reach/js/reach.js?ver=1.0.12'></script>
<script type='text/javascript' src='http://www.footballshoot.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=333656143399059&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
