<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.footballshoot.com/xmlrpc.php">
	<title>Report &#8211; Isco wanted by Tottenham Hotspur | FootballShoot.com</title>

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[539,619] -->
<meta name="keywords"  content="isco,english premier league,la liga,real madrid,spain,tottenham" />

<link rel="canonical" href="http://www.footballshoot.com/2017/02/report-isco-wanted-by-tottenham-hotspur/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-27975080-3', { 'cookieDomain': 'footballshoot.com' } );
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FootballShoot.com &raquo; Feed" href="http://www.footballshoot.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FootballShoot.com &raquo; Comments Feed" href="http://www.footballshoot.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.footballshoot.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.footballshoot.com/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='reach-style-css'  href='http://www.footballshoot.com/wp-content/themes/reach/css/main.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-frontend-css'  href='http://www.footballshoot.com/wp-content/plugins/easy-custom-auto-excerpt/assets/style-frontend.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-buttonskin-none-css'  href='http://www.footballshoot.com/wp-content/plugins/easy-custom-auto-excerpt/buttons/ecae-buttonskin-none.css?ver=2.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.footballshoot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.footballshoot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.footballshoot.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.footballshoot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.footballshoot.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Report: Atalanta BC defender on Chelsea radar' href='http://www.footballshoot.com/2017/02/report-atalanta-bc-defender-on-chelsea-radar/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.footballshoot.com/?p=3461' />
<link rel="alternate" type="application/json+oembed" href="http://www.footballshoot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.footballshoot.com%2F2017%2F02%2Freport-isco-wanted-by-tottenham-hotspur%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.footballshoot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.footballshoot.com%2F2017%2F02%2Freport-isco-wanted-by-tottenham-hotspur%2F&#038;format=xml" />
<meta property="fb:app_id" content="333656143399059"/><style>@media screen and (min-width: 50em) {
	.site-navigation{ 
		margin-top: 49px;
		margin-top: 4.9rem;
		max-width: -webkit-calc(100% - 33.8rem);
		max-width: -moz-calc(100% - 33.8rem);
		max-width: calc(100% - 33.8rem);
	} 
}</style>
	<style id="customizer-styles" media="all" type="text/css">#custom-donation-amount-field.charitable-custom-donation-field-alone ::-webkit-input-placeholder, #custom-donation-amount-field.charitable-custom-donation-field-alone ::-moz-placeholder, #custom-donation-amount-field.charitable-custom-donation-field-alone :-ms-input-placeholder { color:#3b4244; }body, #custom-donation-amount-field.charitable-custom-donation-field-alone { background-color:#3b4244; }#charitable-donation-form .donation-amounts .donation-amount { border-color:#3b4244; }.with-icon::before, body, button:hover,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover, .menu-site a, .button:hover, .button-alt,.button-secondary,.button.button-alt,.button.button-secondary, .modal .block-title, .modal-close:before, .meta a, #submit, .widget.widget_campaign_creator_widget .creator-profile-link a:hover, .campaigns-grid .campaign-description, .campaigns-grid .campaign-stats, .charitable-donation-form .charitable-form-field .button, #charitable-donation-form .donation-amounts .donation-amount, #custom-donation-amount-field.charitable-custom-donation-field-alone input, body.user-dashboard .charitable-submit-field .button, .charitable-form-field-editor .mce-btn button, .charitable-repeatable-form-field-table .remove:before, .charitable-repeatable-form-field-table .add-row.button, .share-widget .modal,.share-widget .modal .block-title, .user-post-actions a, div.printfriendly a,div.printfriendly a:link, div.printfriendly a:visited, body.events-single .tribe-events-tickets .tickets_price, body.events-single .tribe-events-tickets .tickets_name, #tribe-events .tribe-events-button { color:#0a0909; }button,input[type='button'],input[type='reset'],input[type='submit'], .button, .button-alt:hover,.button-secondary:hover,.button.button-alt:hover,.button.button-secondary:hover, #submit:hover, .widget.widget_campaign_creator_widget .creator-profile-link a, .charitable-donation-form .charitable-form-field .button:hover, #charitable-donation-form .donation-amounts .donation-amount.selected, #charitable-donation-form .donation-amounts .donation-amount:hover, body.user-dashboard .charitable-submit-field .button:hover, #tribe-events .tribe-events-button:hover { background-color:#0a0909; }button,input[type='button'],input[type='reset'],input[type='submit'], button:hover,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover, .button, .button:hover, .button-alt,.button-secondary,.button.button-alt,.button.button-secondary, #submit, .widget.widget_campaign_creator_widget .creator-profile-link a, .widget.widget_campaign_creator_widget .creator-profile-link a:hover, .charitable-donation-form .charitable-form-field .button, #charitable-donation-form .donation-amounts .donation-amount.selected, #charitable-donation-form .donation-amounts .donation-amount:hover, body.user-dashboard .charitable-submit-field .button, .charitable-repeatable-form-field-table .add-row.button, #tribe-events .tribe-events-button { border-color:#0a0909; }.shadow-wrapper::before { border-right-color:#0a0909; }.shadow-wrapper::after { border-left-color:#0a0909; };.social a, .account-links a, .account-links a:before, .account-links .button.button-alt { color:#a8d0ed; }#site-footer, #site-footer a { color:#ffffff; }body { background-image:url("http://www.footballshoot.com/wp-content/uploads/2016/08/bgf.jpg"); background-repeat:repeat; }</style><link rel="icon" href="http://www.footballshoot.com/wp-content/uploads/2016/08/cropped-footballshoot-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.footballshoot.com/wp-content/uploads/2016/08/cropped-footballshoot-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.footballshoot.com/wp-content/uploads/2016/08/cropped-footballshoot-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.footballshoot.com/wp-content/uploads/2016/08/cropped-footballshoot-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-3461 single-format-standard layout-boxed">
	<div id="page" class="hfeed site-container">
		<div class="layout-wrapper">
			<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
			<ul class="social">
				<li>
				<a class="twitter" href="https://twitter.com/FootyShoot"><i class="icon-twitter"></i></a>
			</li>
					<li>
				<a class="google-plus" href="https://plus.google.com/+Footballshootblog"><i class="icon-google-plus"></i></a>
			</li>
					<li>
				<a class="facebook" href="https://facebook.com/FootyShoot"><i class="icon-facebook"></i></a>
			</li>
		</ul><!-- .social -->
					</div><!-- .layout-wrapper -->
		<div class="body-wrapper">
			<header id="header" class="cf site-header">
				<div class="layout-wrapper">
					<div class="site-branding site-identity">
						<div class="site-title "><a href="http://www.footballshoot.com" title="Go to homepage">FootballShoot.com</a></div><div class="site-tagline ">Football Transfer News and More...!</div>					
					</div><!-- .site-branding -->
					<nav class="site-navigation">		
						<a class="menu-toggle menu-button toggle-button" aria-controls="primary-navigation" aria-expanded="false"></a>
						<ul id="primary-navigation" class="menu menu-site responsive_menu"><li id="menu-item-2830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2830"><a href="http://www.footballshoot.com/">Home</a></li>
<li id="menu-item-2756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2756"><a href="http://www.footballshoot.com/category/english-premier-league/">Premier League</a></li>
<li id="menu-item-2757" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2757"><a href="http://www.footballshoot.com/category/la-liga/">La Liga</a></li>
<li id="menu-item-2753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2753"><a href="http://www.footballshoot.com/category/bundesliga/">Bundesliga</a></li>
<li id="menu-item-2755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2755"><a href="http://www.footballshoot.com/category/serie-a/">Serie A</a></li>
<li id="menu-item-2754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2754"><a href="http://www.footballshoot.com/category/ligue-1/">Ligue 1</a></li>
<li id="menu-item-2758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2758"><a href="http://www.footballshoot.com/contact-us/">Contact</a></li>
</ul>				    </nav><!-- .site-navigation -->
				</div><!-- .layout-wrapper -->
			</header><!-- #header -->
<main id="main" class="site-main site-content cf">  
	<div class="layout-wrapper">
		<div id="primary" class="content-area ">  
			<article id="post-3461" class="post-3461 post type-post status-publish format-standard has-post-thumbnail hentry category-english-premier-league category-la-liga category-real-madrid category-spain category-tottenham tag-isco">
	
	<header class="banner">
		<div class="shadow-wrapper">
			<h1 class="banner-title">Report &#8211; Isco wanted by Tottenham Hotspur</h1>
					</div>
	</header><!-- .banner -->

	<div class="block entry-block">
		 
	<div class="featured-image">

		
			<img width="820" height="300" src="http://www.footballshoot.com/wp-content/uploads/2015/09/tottenham-hotspur.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.footballshoot.com/wp-content/uploads/2015/09/tottenham-hotspur.jpg 820w, http://www.footballshoot.com/wp-content/uploads/2015/09/tottenham-hotspur-300x110.jpg 300w" sizes="(max-width: 820px) 100vw, 820px" /> 
			
		
	</div>
		<div class="entry cf">				
			<p class="p1">Real Madrid playmaker Isco is reportedly considering his options at the Bernabeu as the 24-year-old is concerned at not starting enough games for the European Champions.</p>
<p class="p1"><span class="s1">Isco’s deal expires next year which means Los Blancos will have to sell him at the end of the season &#8211; if he does not commit himself to the club.</span></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">Spurs set to move for Real Madrid playmaker Isco this summer <a href="https://t.co/DUMEe9B4cw">https://t.co/DUMEe9B4cw</a> <a href="https://t.co/LlCgRBOP9R">pic.twitter.com/LlCgRBOP9R</a></p>
<p>— Mirror Football (@MirrorFootball) <a href="https://twitter.com/MirrorFootball/status/834150479932379137">February 21, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="p1"><span class="s1">Tottenham Hotspur are ready to move for the Spaniard this summer with the attacking midfielder finally ready to quit the La Liga giants.</span></p>
<p class="p1"><span class="s1">Earlier this week the player admitted he is weighing up his future away from the Bernabeu. He told <a href="http://www.beinsports.com/au/football/news/isco-could-leave-real-madrid/458680" target="_blank">beIN SPORTS</a>: “I’m calm. What worries me is to have minutes. A player’s career is small.</span></p>
<p class="p1"><span class="s1">“I’m happy here and would stay many more years. From now until the end of the season, we will make a decision. It is my future at stake.</span></p>
<p class="p1"><span class="s1">After growing tired of a lack of first-team opportunities, Isco seems unhappy with his playing time, started 11 of 21 La Liga appearances and only one in the Champions League this campaign.</span></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.footballshoot.com/2017/02/report-isco-wanted-by-tottenham-hotspur/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.footballshoot.com/2017/02/report-isco-wanted-by-tottenham-hotspur/" data-numposts="5" data-width="450" data-colorscheme="light"></div>		</div><!-- .entry -->
		<p class="meta meta-byline center">
	Posted on <time><a href="http://www.footballshoot.com/2017/02/report-isco-wanted-by-tottenham-hotspur/">February 22, 2017</a></time> by <a href="http://www.footballshoot.com/author/admin/">Sammy Jakes</a>.</p>

<div class="meta meta-taxonomy">
	<p class="center">
					<span class="categories with-icon" data-icon="&#xf02c;"><a href="http://www.footballshoot.com/category/english-premier-league/" rel="category tag">English Premier League</a>, <a href="http://www.footballshoot.com/category/la-liga/" rel="category tag">La Liga</a>, <a href="http://www.footballshoot.com/category/real-madrid/" rel="category tag">Real Madrid</a>, <a href="http://www.footballshoot.com/category/spain/" rel="category tag">Spain</a>, <a href="http://www.footballshoot.com/category/tottenham/" rel="category tag">Tottenham</a></span>
		
					<span class="tags with-icon" data-icon="&#xf15b;"><a href="http://www.footballshoot.com/tag/isco/" rel="tag">Isco</a></span>
			</p>
</div>
	</div><!-- .entry-block -->
</article><!-- post-3461 -->
  
		</div><!-- #primary -->

		<div id="secondary" class="widget-area sidebar" role="complementary">
	<aside id="search-4" class="widget cf widget_search"><form role="search" method="get" class="search-form" action="http://www.footballshoot.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	</label>
	<button class="search-submit icon" value="Search" data-icon="&#xf002;"></button>
</form>
</aside>		<aside id="recent-posts-6" class="widget cf widget_recent_entries">		<div class="title-wrapper"><h4 class="widget-title">Recent Posts</h4></div>		<ul>
					<li>
				<a href="http://www.footballshoot.com/2017/02/report-isco-wanted-by-tottenham-hotspur/">Report &#8211; Isco wanted by Tottenham Hotspur</a>
						</li>
					<li>
				<a href="http://www.footballshoot.com/2017/02/report-atalanta-bc-defender-on-chelsea-radar/">Report: Atalanta BC defender on Chelsea radar</a>
						</li>
					<li>
				<a href="http://www.footballshoot.com/2017/02/champions-league-first-knock-up-round-preview/">Champions League First Knock-up Round Preview</a>
						</li>
					<li>
				<a href="http://www.footballshoot.com/2017/02/serie-a-star-scouted-by-manchester-united/">Serie A star scouted by Manchester United</a>
						</li>
					<li>
				<a href="http://www.footballshoot.com/2017/02/liverpool-eye-gaston-ramirez-swoop/">Liverpool eye Gaston Ramirez swoop</a>
						</li>
					<li>
				<a href="http://www.footballshoot.com/2017/02/real-madrid-to-sign-torino-striker-belotti/">Real Madrid to sign Torino striker Belotti?</a>
						</li>
					<li>
				<a href="http://www.footballshoot.com/2017/02/man-united-ace-on-tottenham-radar/">Man United ace on Tottenham radar</a>
						</li>
					<li>
				<a href="http://www.footballshoot.com/2017/02/report-chelsea-to-make-75m-summer-move-for-sergio-aguero/">Report: Chelsea to make £75m summer move for Sergio Aguero</a>
						</li>
				</ul>
		</aside>		<aside id="text-10" class="widget cf widget_text">			<div class="textwidget"><a class="twitter-timeline" data-widget-id="704953212076318720">Tweets by @FootyShoot</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><aside id="tag_cloud-2" class="widget cf widget_tag_cloud"><div class="title-wrapper"><h4 class="widget-title">Tags</h4></div><div class="tagcloud"><a href='http://www.footballshoot.com/tag/alexis-sanchez/' class='tag-link-501 tag-link-position-1' title='4 topics' style='font-size: 18.2666666667pt;'>Alexis Sanchez</a>
<a href='http://www.footballshoot.com/tag/antoine-griezmann/' class='tag-link-558 tag-link-position-2' title='2 topics' style='font-size: 8pt;'>Antoine Griezmann</a>
<a href='http://www.footballshoot.com/tag/arsene-wenger/' class='tag-link-544 tag-link-position-3' title='2 topics' style='font-size: 8pt;'>Arsene Wenger</a>
<a href='http://www.footballshoot.com/tag/aymeric-laporte/' class='tag-link-619 tag-link-position-4' title='2 topics' style='font-size: 8pt;'>Aymeric Laporte</a>
<a href='http://www.footballshoot.com/tag/bastian-schweinsteiger/' class='tag-link-595 tag-link-position-5' title='2 topics' style='font-size: 8pt;'>Bastian Schweinsteiger</a>
<a href='http://www.footballshoot.com/tag/branislav-ivanovic/' class='tag-link-615 tag-link-position-6' title='3 topics' style='font-size: 13.6pt;'>Branislav Ivanovic</a>
<a href='http://www.footballshoot.com/tag/carlo-ancelotti/' class='tag-link-536 tag-link-position-7' title='3 topics' style='font-size: 13.6pt;'>Carlo Ancelotti</a>
<a href='http://www.footballshoot.com/tag/cristiano-ronaldo/' class='tag-link-494 tag-link-position-8' title='3 topics' style='font-size: 13.6pt;'>Cristiano Ronaldo</a>
<a href='http://www.footballshoot.com/tag/daniel-sturridge/' class='tag-link-624 tag-link-position-9' title='3 topics' style='font-size: 13.6pt;'>Daniel Sturridge</a>
<a href='http://www.footballshoot.com/tag/franck-kessie/' class='tag-link-661 tag-link-position-10' title='2 topics' style='font-size: 8pt;'>Franck Kessie</a>
<a href='http://www.footballshoot.com/tag/gareth-bale/' class='tag-link-513 tag-link-position-11' title='3 topics' style='font-size: 13.6pt;'>Gareth Bale</a>
<a href='http://www.footballshoot.com/tag/harry-kane/' class='tag-link-588 tag-link-position-12' title='4 topics' style='font-size: 18.2666666667pt;'>Harry Kane</a>
<a href='http://www.footballshoot.com/tag/hector-bellerin/' class='tag-link-651 tag-link-position-13' title='4 topics' style='font-size: 18.2666666667pt;'>Hector Bellerin</a>
<a href='http://www.footballshoot.com/tag/infographic/' class='tag-link-456 tag-link-position-14' title='3 topics' style='font-size: 13.6pt;'>Infographic</a>
<a href='http://www.footballshoot.com/tag/isco/' class='tag-link-643 tag-link-position-15' title='2 topics' style='font-size: 8pt;'>Isco</a>
<a href='http://www.footballshoot.com/tag/james-rodriguez/' class='tag-link-644 tag-link-position-16' title='3 topics' style='font-size: 13.6pt;'>James Rodriguez</a>
<a href='http://www.footballshoot.com/tag/john-stones/' class='tag-link-591 tag-link-position-17' title='2 topics' style='font-size: 8pt;'>John Stones</a>
<a href='http://www.footballshoot.com/tag/jose-mourinho/' class='tag-link-623 tag-link-position-18' title='4 topics' style='font-size: 18.2666666667pt;'>Jose Mourinho</a>
<a href='http://www.footballshoot.com/tag/julian-draxler/' class='tag-link-665 tag-link-position-19' title='2 topics' style='font-size: 8pt;'>Julian Draxler</a>
<a href='http://www.footballshoot.com/tag/jurgen-klopp/' class='tag-link-543 tag-link-position-20' title='3 topics' style='font-size: 13.6pt;'>Jurgen Klopp</a>
<a href='http://www.footballshoot.com/tag/karim-benzema/' class='tag-link-578 tag-link-position-21' title='2 topics' style='font-size: 8pt;'>Karim Benzema</a>
<a href='http://www.footballshoot.com/tag/kevin-wimmer/' class='tag-link-532 tag-link-position-22' title='2 topics' style='font-size: 8pt;'>Kevin Wimmer</a>
<a href='http://www.footballshoot.com/tag/lionel-messi/' class='tag-link-683 tag-link-position-23' title='2 topics' style='font-size: 8pt;'>Lionel Messi</a>
<a href='http://www.footballshoot.com/tag/louis-van-gaal/' class='tag-link-637 tag-link-position-24' title='2 topics' style='font-size: 8pt;'>Louis Van Gaal</a>
<a href='http://www.footballshoot.com/tag/luis-suarez/' class='tag-link-484 tag-link-position-25' title='2 topics' style='font-size: 8pt;'>Luis Suarez</a>
<a href='http://www.footballshoot.com/tag/luke-shaw/' class='tag-link-642 tag-link-position-26' title='2 topics' style='font-size: 8pt;'>Luke Shaw</a>
<a href='http://www.footballshoot.com/tag/mario-balotelli/' class='tag-link-673 tag-link-position-27' title='2 topics' style='font-size: 8pt;'>Mario Balotelli</a>
<a href='http://www.footballshoot.com/tag/memphis-depay/' class='tag-link-550 tag-link-position-28' title='2 topics' style='font-size: 8pt;'>Memphis Depay</a>
<a href='http://www.footballshoot.com/tag/michael-carrick/' class='tag-link-594 tag-link-position-29' title='3 topics' style='font-size: 13.6pt;'>Michael Carrick</a>
<a href='http://www.footballshoot.com/tag/nani/' class='tag-link-650 tag-link-position-30' title='2 topics' style='font-size: 8pt;'>Nani</a>
<a href='http://www.footballshoot.com/tag/neymar/' class='tag-link-625 tag-link-position-31' title='2 topics' style='font-size: 8pt;'>Neymar</a>
<a href='http://www.footballshoot.com/tag/paul-pogba/' class='tag-link-522 tag-link-position-32' title='5 topics' style='font-size: 22pt;'>Paul Pogba</a>
<a href='http://www.footballshoot.com/tag/pep-guardiola/' class='tag-link-646 tag-link-position-33' title='2 topics' style='font-size: 8pt;'>Pep Guardiola</a>
<a href='http://www.footballshoot.com/tag/pierre-emerick-aubameyang/' class='tag-link-655 tag-link-position-34' title='2 topics' style='font-size: 8pt;'>Pierre-Emerick Aubameyang</a>
<a href='http://www.footballshoot.com/tag/radamel-falcao/' class='tag-link-505 tag-link-position-35' title='4 topics' style='font-size: 18.2666666667pt;'>Radamel Falcao</a>
<a href='http://www.footballshoot.com/tag/reece-oxford/' class='tag-link-626 tag-link-position-36' title='2 topics' style='font-size: 8pt;'>Reece Oxford</a>
<a href='http://www.footballshoot.com/tag/robert-lewandowski/' class='tag-link-610 tag-link-position-37' title='2 topics' style='font-size: 8pt;'>Robert Lewandowski</a>
<a href='http://www.footballshoot.com/tag/sadio-mane/' class='tag-link-635 tag-link-position-38' title='2 topics' style='font-size: 8pt;'>Sadio Mane</a>
<a href='http://www.footballshoot.com/tag/sergio-aguero/' class='tag-link-587 tag-link-position-39' title='2 topics' style='font-size: 8pt;'>Sergio Aguero</a>
<a href='http://www.footballshoot.com/tag/sergio-ramos/' class='tag-link-566 tag-link-position-40' title='4 topics' style='font-size: 18.2666666667pt;'>Sergio Ramos</a>
<a href='http://www.footballshoot.com/tag/steven-gerrard/' class='tag-link-553 tag-link-position-41' title='5 topics' style='font-size: 22pt;'>Steven Gerrard</a>
<a href='http://www.footballshoot.com/tag/thomas-muller/' class='tag-link-577 tag-link-position-42' title='3 topics' style='font-size: 13.6pt;'>Thomas Muller</a>
<a href='http://www.footballshoot.com/tag/victor-valdes/' class='tag-link-611 tag-link-position-43' title='2 topics' style='font-size: 8pt;'>Victor Valdes</a>
<a href='http://www.footballshoot.com/tag/wilfried-zaha/' class='tag-link-526 tag-link-position-44' title='2 topics' style='font-size: 8pt;'>Wilfried Zaha</a>
<a href='http://www.footballshoot.com/tag/zlatan-ibrahimovic/' class='tag-link-648 tag-link-position-45' title='4 topics' style='font-size: 18.2666666667pt;'>Zlatan Ibrahimovic</a></div>
</aside></div><!-- #secondary -->
	</div><!-- .layout-wrapper -->
</main><!-- #main -->

		<!--</div>--><!-- #main -->
		<footer id="site-footer" role="contentinfo">
			<div class="layout-wrapper">
								<div id="colophon" class="no-widgets">
					<p class="footer-notice aligncenter">
	<a href="http://www.footballshoot.com">FootballShoot.com: Copyright 2017</a></p>
					
				</div><!-- #rockbottom -->	
			</div><!-- .layout-wrapper -->
		</footer><!-- #site-footer -->
	</div><!-- .body-wrapper -->
</div><!-- #page -->

<link href='//fonts.googleapis.com/css?family=Merriweather:400,400italic,700italic,700,300italic,300%7COswald:400,300' rel='stylesheet' type='text/css'><script type='text/javascript' src='http://www.footballshoot.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.footballshoot.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.footballshoot.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.footballshoot.com/wp-content/themes/reach/js/vendors/rrssb/rrssb.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='http://www.footballshoot.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.footballshoot.com/wp-content/themes/reach/js/vendors/fitvids/jquery.fitvids.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.footballshoot.com/wp-content/themes/reach/js/vendors/leanmodal/jquery.leanModal.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='http://www.footballshoot.com/wp-content/themes/reach/js/reach-lib.min.js?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var REACH_VARS = {"primary_navigation_offset":{"top":"49","left":"338"},"ajaxurl":"http:\/\/www.footballshoot.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.footballshoot.com/wp-content/themes/reach/js/reach.js?ver=1.0.9'></script>
<script type='text/javascript' src='http://www.footballshoot.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=333656143399059&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
